<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Morevna Project now officially registered Non-Profit! - Morevna Project</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Morevna Project now officially registered Non-Profit! - Morevna Project" />
	<meta property="og:description" content="Well, it&#8217;s been a long path and finally I can announce that starting from February 24, 2021 the Morevna Project is officially registered as Non-Profit organization! Country of registration: Russian Federation. Full organization title: &#8220;Morevna Project &#8211; Open Animation Technologies Development Center&#8221; (АНО &#8220;Центр развития открытых анимационных технологий &#8220;Проект Моревна&#8221;) Primary state registration number (ОГРН): [&hellip;]" />
	<meta property="og:url" content="https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/" />
	<meta property="og:site_name" content="Morevna Project" />
	<meta property="article:publisher" content="https://www.facebook.com/morevnaproject" />
	<meta property="article:published_time" content="2021-03-17T16:11:11+00:00" />
	<meta property="article:modified_time" content="2021-03-17T16:11:14+00:00" />
	<meta property="og:image" content="https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit-crop.jpg?fit=2160%2C1215&#038;ssl=1" />
	<meta property="og:image:width" content="2160" />
	<meta property="og:image:height" content="1215" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@morevnaproject" />
	<meta name="twitter:site" content="@morevnaproject" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Konstantin Dmitriev">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://morevnaproject.org/#organization","name":"Morevna Project","url":"https://morevnaproject.org/","sameAs":["https://www.facebook.com/morevnaproject","http://www.youtube.com/c/MorevnaprojectOrg?sub_confirmation=1","https://twitter.com/morevnaproject"],"logo":{"@type":"ImageObject","@id":"https://morevnaproject.org/#logo","inLanguage":"en-US","url":"https://i2.wp.com/morevnaproject.org/wp-content/uploads/2014/12/morevna-logo-transp3.png?fit=1757%2C995&ssl=1","width":1757,"height":995,"caption":"Morevna Project"},"image":{"@id":"https://morevnaproject.org/#logo"}},{"@type":"WebSite","@id":"https://morevnaproject.org/#website","url":"https://morevnaproject.org/","name":"Morevna Project","description":"Open-source animation","publisher":{"@id":"https://morevnaproject.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://morevnaproject.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit-crop.jpg?fit=2160%2C1215&ssl=1","width":2160,"height":1215},{"@type":"WebPage","@id":"https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/#webpage","url":"https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/","name":"Morevna Project now officially registered Non-Profit! - Morevna Project","isPartOf":{"@id":"https://morevnaproject.org/#website"},"primaryImageOfPage":{"@id":"https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/#primaryimage"},"datePublished":"2021-03-17T16:11:11+00:00","dateModified":"2021-03-17T16:11:14+00:00","breadcrumb":{"@id":"https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/"]}]},{"@type":"BreadcrumbList","@id":"https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://morevnaproject.org/","url":"https://morevnaproject.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/","url":"https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/","name":"Morevna Project now officially registered Non-Profit!"}}]},{"@type":"Article","@id":"https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/#article","isPartOf":{"@id":"https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/#webpage"},"author":{"@id":"https://morevnaproject.org/#/schema/person/d79cb2fa699f5391f3e29551fc44778c"},"headline":"Morevna Project now officially registered Non-Profit!","datePublished":"2021-03-17T16:11:11+00:00","dateModified":"2021-03-17T16:11:14+00:00","mainEntityOfPage":{"@id":"https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/#webpage"},"commentCount":3,"publisher":{"@id":"https://morevnaproject.org/#organization"},"image":{"@id":"https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/#primaryimage"},"articleSection":"Morevna Project Blog","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/#respond"]}]},{"@type":"Person","@id":"https://morevnaproject.org/#/schema/person/d79cb2fa699f5391f3e29551fc44778c","name":"Konstantin Dmitriev","image":{"@type":"ImageObject","@id":"https://morevnaproject.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/eb97b1d33deb86db86502807eb394e78?s=96&d=mm&r=g","caption":"Konstantin Dmitriev"},"sameAs":["http://morevnaproject.org/","https://twitter.com/morevnaproject"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.paddle.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Morevna Project &raquo; Feed" href="https://morevnaproject.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Morevna Project &raquo; Comments Feed" href="https://morevnaproject.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Morevna Project &raquo; Morevna Project now officially registered Non-Profit! Comments Feed" href="https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/morevnaproject.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.8.0/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.8.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://morevnaproject.org/wp-content/plugins/gdpr/dist/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='https://morevnaproject.org/wp-content/plugins/ignitiondeck/lib/magnific/magnific-min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='idf-css'  href='https://morevnaproject.org/wp-content/plugins/ignitiondeck/css/idf-min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://morevnaproject.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ignitiondeck-base-css'  href='https://morevnaproject.org/wp-content/plugins/ignitiondeck-crowdfunding/ignitiondeck-base.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ignitiondeck-style-css'  href='https://morevnaproject.org/wp-content/plugins/ignitiondeck-crowdfunding/skins/ignitiondeck-style-min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='idcommerce-css'  href='https://morevnaproject.org/wp-content/plugins/idcommerce/css/style-min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='morevna-style1-css'  href='https://morevnaproject.org/wp-content/plugins/morevna/css/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='patreon-wordpress-css-css'  href='https://morevnaproject.org/wp-content/plugins/patreon-connect/assets/css/app.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.8.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.8.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.8.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://morevnaproject.org/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='https://morevnaproject.org/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='woonp-frontend-css'  href='https://morevnaproject.org/wp-content/plugins/wpc-name-your-price/assets/css/frontend.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://morevnaproject.org/wp-content/themes/hello-elementor/theme.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-child-style-css'  href='https://morevnaproject.org/wp-content/themes/hello-theme-child-master/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://morevnaproject.org/wp-content/themes/hello-elementor/style.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://morevnaproject.org/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://morevnaproject.org/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://morevnaproject.org/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://morevnaproject.org/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-10326-css'  href='https://morevnaproject.org/wp-content/uploads/elementor/css/post-10326.css?ver=1608460498' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://morevnaproject.org/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://morevnaproject.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://morevnaproject.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-10378-css'  href='https://morevnaproject.org/wp-content/uploads/elementor/css/post-10378.css?ver=1613487818' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-10444-css'  href='https://morevnaproject.org/wp-content/uploads/elementor/css/post-10444.css?ver=1608460631' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://morevnaproject.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-github-css'  href='https://morevnaproject.org/wp-content/plugins/wp-github/css/wp-github.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CComfortaa%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://morevnaproject.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://morevnaproject.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://morevnaproject.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='idf-functions-js-extra'>
/* <![CDATA[ */
var idf_current_url = "https:\/\/morevnaproject.org\/2021\/03\/17\/morevna-project-now-officially-registered-non-profit\/";
var idf_date_format = "m\/d\/Y";
var idf_siteurl = "https:\/\/morevnaproject.org";
var idf_logged_in = "0";
/* ]]> */
</script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/ignitiondeck/js/idf-functions-min.js?ver=5.6.2' id='idf-functions-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en_US&#038;ver=5.6.2' id='gdpr-recaptcha-js'></script>
<script type='text/javascript' id='gdpr-js-extra'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/morevnaproject.org\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Aborting","logging_out":"You are being logged out.","continue":"Continue","cancel":"Cancel","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/gdpr/dist/js/public.js?ver=2.1.2' id='gdpr-js'></script>
<script type='text/javascript' id='idf-js-extra'>
/* <![CDATA[ */
var idf_platform = "idc";
var idf_ajaxurl = "https:\/\/morevnaproject.org\/wp-admin\/admin-ajax.php";
var idf_checkout_url = [];
var idf_version = "1.3.22";
/* ]]> */
</script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/ignitiondeck/js/idf-min.js?ver=5.6.2' id='idf-js'></script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/ignitiondeck/lib/magnific/magnific-min.js?ver=5.6.2' id='magnific-js'></script>
<script type='text/javascript' id='ignitiondeck-js-extra'>
/* <![CDATA[ */
var idcf_localization_vars = {"level":"Level","level_title":"Level Title","level_price":"Level Price","level_limit":"Level Limit","level_order":"Level Order","short_description":"Short Description","long_description":"Long Description"};
var id_ajaxurl = "\/wp-admin\/admin-ajax.php";
var id_siteurl = "https:\/\/morevnaproject.org\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/ignitiondeck-crowdfunding/js/ignitiondeck-min.js?ver=5.6.2' id='ignitiondeck-js'></script>
<script type='text/javascript' id='idcommerce-js-js-extra'>
/* <![CDATA[ */
var memberdeck_mc = "0";
var memberdeck_global_currency = "USD";
var memberdeck_ccode = "$";
var memberdeck_es = "1";
var memberdeck_pk = "pk_live_aQoGnNUXysmnqbVaPPcKY6QJ";
var memberdeck_epp = "1";
var memberdeck_pp = "paypal@morevnaproject.org";
var memberdeck_paypal = "https:\/\/www.paypal.com\/cgi-bin\/webscr";
var memberdeck_returnurl = "https:\/\/morevnaproject.org\/a\/payment-complete\/";
var memberdeck_eppadap = "0";
var memberdeck_ecb = "0";
var memberdeck_eauthnet = "0";
var idc_elw = "0";
var memberdeck_testmode = "0";
var memberdeck_ajaxurl = "https:\/\/morevnaproject.org\/wp-admin\/admin-ajax.php";
var memberdeck_siteurl = "https:\/\/morevnaproject.org\/";
var memberdeck_pluginsurl = "https:\/\/morevnaproject.org\/wp-content\/plugins\/idcommerce";
var memberdeck_durl = "https:\/\/morevnaproject.org\/dashboard\/";
var idc_localization_strings = {"virtual_currency":"Virtual Currency","purchase_form_shortcode":"Purchase form shortcode","continue":"Continue","complete_checkout":"Complete Checkout","use_idcf_settings":"Use IDCF Setting","continue_checkout":"Continue Checkout","choose_product":"Choose Product","choose_download":"Choose Download","choose_credit":"Choose Credit","no_payment_options":"No Payment Options","select_payment_option":"Select Payment Option","pay_with_credits":"Pay with Credits","processing":"Processing","choose_payment_method":"Choose Payment Method","pay_with_cc":"Pay with Credit Card","pay_with_paypal":"Pay with Paypal","pay_with_coinbase":"Pay with Coinbase","no_payments_available":"No Payment Options Available","pass_dont_match":"Passwords do not match","stripe_credentials_problem_text":"There is a problem with your Stripe credentials","passwords_mismatch_text":"Passwords do not match","accept_terms":"Please accept our","error_in_processing_registration_text":"There was an error processing your registration. Please contact site administrator for assistance","complete_all_fields":"Please complete all fields","registration_fields_error_text":"Please complete all fields and ensure password 5+ characters.","email_already_exists":"Email already exists","please":"Please","login":"Login","update":"Update"};
var permalink_prefix = "?";
var is_idc_free = "0";
/* ]]> */
</script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/idcommerce/js/idcommerce-min.js?ver=5.6.2' id='idcommerce-js-js'></script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/idcommerce/js/lightbox-min.js?ver=5.6.2' id='idlightbox-js-js'></script>
<script type='text/javascript' id='srpscripts-js-extra'>
/* <![CDATA[ */
var srpscripts_params = {"ajaxurl":"https:\/\/morevnaproject.org\/wp-admin\/admin-ajax.php","enable_option_nonce":"5b6f23b572","checked_alert_msg":"Are you sure you want to be part of the Reward Points Program?","unchecked_alert_msg":"Are you sure you want to exit the Reward Points Program?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/rewardsystem/assets/js/srpscripts.js?ver=26.0.2' id='srpscripts-js'></script>
<script type='text/javascript' src='https://cdn.paddle.com/paddle/paddle.js?ver=5.6.2' id='paddle-checkout-js'></script>
<script type='text/javascript' id='paddle-bootstrap-js-extra'>
/* <![CDATA[ */
var paddle_data = {"order_url":"\/2021\/03\/17\/morevna-project-now-officially-registered-non-profit\/?wc-ajax=paddle_checkout","vendor":"35212"};
/* ]]> */
</script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/paddle-woocommerce-3-master/models/../assets/js/paddle-bootstrap.js?ver=3.0.1' id='paddle-bootstrap-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202111.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.0.14' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' id='fp_action_frontend-js-extra'>
/* <![CDATA[ */
var fp_action_frontend_params = {"ajaxurl":"https:\/\/morevnaproject.org\/wp-admin\/admin-ajax.php","fp_gateway_msg":"a74aed6473","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/rewardsystem/includes/frontend/js/modules/fp-action-frontend.js?ver=26.0.2' id='fp_action_frontend-js'></script>
<script type='text/javascript' id='fp_email_frontend-js-extra'>
/* <![CDATA[ */
var fp_email_frontend_params = {"ajaxurl":"https:\/\/morevnaproject.org\/wp-admin\/admin-ajax.php","fp_subscribe_mail":"86cc13a837"};
/* ]]> */
</script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/rewardsystem/includes/frontend/js/modules/fp-email-frontend.js?ver=26.0.2' id='fp_email_frontend-js'></script>
<script type='text/javascript' id='select2-js-extra'>
/* <![CDATA[ */
var select2_params = {"cart_url":"https:\/\/morevnaproject.org\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.8.0/assets/js/select2/select2.full.min.js' id='select2-js'></script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/rewardsystem/assets/js/footable.js?ver=26.0.2' id='wp_reward_footable-js'></script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/rewardsystem/assets/js/footable.sort.js?ver=26.0.2' id='wp_reward_footable_sort-js'></script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/rewardsystem/assets/js/footable.paginate.js?ver=26.0.2' id='wp_reward_footable_paging-js'></script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/rewardsystem/assets/js/footable.filter.js?ver=26.0.2' id='wp_reward_footable_filter-js'></script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/rewardsystem/assets/js/jscolor/jscolor.js?ver=26.0.2' id='wp_jscolor_rewards-js'></script>
<script type='text/javascript' id='frontendscripts-js-extra'>
/* <![CDATA[ */
var frontendscripts_params = {"ajaxurl":"https:\/\/morevnaproject.org\/wp-admin\/admin-ajax.php","generate_referral":"db71af22ef","unset_referral":"45b63345b0","unset_product":"bbbe791feb","booking_msg":"8d8f518549","variation_msg":"82f555f37f","enable_option_nonce":"5b6f23b572","loggedinuser":"no","buttonlanguage":"1","wplanguage":"","fbappid":"","url":"https:\/\/morevnaproject.org\/2021\/03\/17\/morevna-project-now-officially-registered-non-profit\/","showreferralmsg":"1","showearnmsg":"1","showearnmsg_guest":"1","showpurchasemsg":"1","showbuyingmsg":"1","productpurchasecheckbox":"yes","buyingpointscheckbox":"","buyingmsg":"1","variable_product_earnmessage":"no","enqueue_footable":"1","check_purchase_notice_for_variation":"yes","check_referral_notice_for_variation":"no","check_buying_notice_for_variation":"no","is_product_page":"","is_date_filter_enabled":"2","custom_date_error_message":"From Date and To Date is mandatory","default_selection_error_message":"Please select any option"};
/* ]]> */
</script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/rewardsystem/includes/frontend/js/frontendscripts.js?ver=26.0.2' id='frontendscripts-js'></script>
<script type='text/javascript' id='wc-enhanced-select-js-extra'>
/* <![CDATA[ */
var wc_enhanced_select_params = {"ajax_url":"https:\/\/morevnaproject.org\/wp-admin\/admin-ajax.php","search_customers_nonce":"de291da11d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.8.0/assets/js/admin/wc-enhanced-select.min.js' id='wc-enhanced-select-js'></script>
<link rel="https://api.w.org/" href="https://morevnaproject.org/wp-json/" /><link rel="alternate" type="application/json" href="https://morevnaproject.org/wp-json/wp/v2/posts/12155" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://morevnaproject.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://morevnaproject.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<meta name="generator" content="WooCommerce 4.8.0" />
<link rel='shortlink' href='https://wp.me/pgeUL-3a3' />
<link rel="alternate" type="application/json+oembed" href="https://morevnaproject.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmorevnaproject.org%2F2021%2F03%2F17%2Fmorevna-project-now-officially-registered-non-profit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://morevnaproject.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmorevnaproject.org%2F2021%2F03%2F17%2Fmorevna-project-now-officially-registered-non-profit%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 99990; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); opacity:1; background-color: #ffffff;}#mysticky-nav.wrapfixed .myfixed{ background-color: #ffffff; position: relative;top: auto;left: auto;right: auto;}#mysticky-nav .myfixed { margin:0 auto; float:none; border:0px; background:none; max-width:100%; }</style>			<style type="text/css">
																															</style>
			<style>@font-face {
			font-family: 'Libre Franklin Extra Bold';
			src: url('https://morevnaproject.org/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff2') format('woff2'),
				 url('https://morevnaproject.org/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff') format('woff');
			font-weight: bold;
			}</style>	<style>
		.wpsp_arrow_pagi {
			cursor: pointer;
		}
	</style>

	<style>

	.elementor-post__title a {
		font-family: -apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Helvetica Neue,Arial,Noto Sans,sans-serif;
	}

	.comment-respond h2 {
		margin-top: 2.5rem;
		font-size: 1.75rem;
	}

</style>
<style>

	.wc_payment_methods .woocommerce-notice {
		display: none;
	}

</style>
<style>

	.woocommerce-MyAccount-content .rs_subscriptionoption {
		display: none;
	}

</style>
            <style type="text/css">
             
            </style>
                        <script type='text/javascript'>
                jQuery( document ).ready( function () {
                    jQuery( '.displaymessage' ).parent().hide() ;
                } ) ;
            </script>
            	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2020/03/cropped-morevna-project-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2020/03/cropped-morevna-project-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2020/03/cropped-morevna-project-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2020/03/cropped-morevna-project-2.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-12155 single-format-standard theme-hello-elementor woocommerce-no-js elementor-default elementor-kit-10326 elementor-page-10444">

		<div data-elementor-type="header" data-elementor-id="10378" class="elementor elementor-10378 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-87a36de elementor-section-full_width elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="87a36de" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-86c9b1d" data-id="86c9b1d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f4bad79 elementor-widget elementor-widget-template" data-id="f4bad79" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="section" data-elementor-id="11468" class="elementor elementor-11468 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-6edef258 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6edef258" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-d3aece7" data-id="d3aece7" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-518ecee elementor-widget elementor-widget-text-editor" data-id="518ecee" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><div>March 2021 donations:</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4078109d" data-id="4078109d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dd486c9 elementor-widget elementor-widget-text-editor" data-id="dd486c9" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>$114 from 40 awesome people</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-45e64163" data-id="45e64163" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b5e8179 elementor-align-justify elementor-mobile-align-center elementor-widget elementor-widget-button" data-id="b5e8179" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://morevnaproject.org/donate/?type=all" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Donate</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<header class="elementor-section elementor-top-section elementor-element elementor-element-4ff281ba elementor-section-content-middle sticky-menu elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4ff281ba" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-3c4a5d52" data-id="3c4a5d52" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-3f1a488 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3f1a488" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-9afac3f" data-id="9afac3f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4a74def elementor-widget elementor-widget-global elementor-global-10858 elementor-widget-image" data-id="4a74def" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://morevnaproject.org/">
							<img width="160" height="21" src="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2020/03/header-logo-222222.png?fit=160%2C21&amp;ssl=1" class="attachment-large size-large" alt="" loading="lazy" srcset="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2020/03/header-logo-222222.png?w=160&amp;ssl=1 160w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2020/03/header-logo-222222.png?resize=150%2C21&amp;ssl=1 150w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="10486" data-permalink="https://morevnaproject.org/?attachment_id=10486" data-orig-file="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2020/03/header-logo-222222.png?fit=160%2C21&amp;ssl=1" data-orig-size="160,21" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="header-logo-222222" data-image-description="" data-medium-file="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2020/03/header-logo-222222.png?fit=160%2C21&amp;ssl=1" data-large-file="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2020/03/header-logo-222222.png?fit=160%2C21&amp;ssl=1" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-1208a85" data-id="1208a85" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-18448c2 elementor-widget elementor-widget-heading" data-id="18448c2" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">PROJECT</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-1a55b903" data-id="1a55b903" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3cbe2a1 elementor-nav-menu__align-right elementor-nav-menu--indicator-none elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-global elementor-global-10861 elementor-widget-nav-menu" data-id="3cbe2a1" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-3cbe2a1" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3946"><a href="/" class="elementor-item">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10532"><a href="https://morevnaproject.org/animated-shorts/" class="elementor-sub-item">Animated Shorts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4232"><a href="https://morevnaproject.org/about/contribute/" class="elementor-sub-item">How to help</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10190"><a href="https://morevnaproject.org/subscribe/" class="elementor-sub-item">Subscribe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4231"><a href="https://morevnaproject.org/contact/" class="elementor-sub-item">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-9291"><a href="https://morevnaproject.org/privacy-policy/" class="elementor-sub-item">Privacy Policy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9369"><a href="#" class="elementor-item elementor-item-anchor">Morevna</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6178"><a href="https://morevnaproject.org/anime/episode-3/" class="elementor-sub-item">Morevna Episode 3</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4230"><a href="https://morevnaproject.org/anime/demo/" class="elementor-sub-item">Morevna Demo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11438"><a href="https://morevnaproject.org/anime/gallery/" class="elementor-sub-item">Gallery</a></li>
	<li class="ppr-new-window ppr-rewrite menu-item menu-item-type-post_type menu-item-object-page menu-item-4229"><a target="_blank" rel="noopener" href="http://artwork.morevnaproject.org/" class="elementor-sub-item">Artwork Archive</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11439"><a href="https://morevnaproject.org/anime/fanart/" class="elementor-sub-item">Fanart</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9024"><a href="#" class="elementor-item elementor-item-anchor">Software</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4507"><a href="https://morevnaproject.org/synfig/" class="elementor-sub-item">Synfig</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7591"><a href="https://morevnaproject.org/opentoonz/" class="elementor-sub-item">OpenToonz</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4996"><a href="https://morevnaproject.org/papagayo-ng/" class="elementor-sub-item">Papagayo-NG</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9983"><a href="https://morevnaproject.org/renderchan/" class="elementor-sub-item">RenderChan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9025"><a href="#" class="elementor-item elementor-item-anchor">Education</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="ppr-new-window menu-item menu-item-type-post_type menu-item-object-courses menu-item-9066"><a target="_blank" rel="noopener" href="https://morevnaproject.org/courses/how-to-create-animation-in-synfig/" class="elementor-sub-item">Course: How to create animation in Synfig</a></li>
	<li class="ppr-new-window menu-item menu-item-type-post_type menu-item-object-courses menu-item-9067"><a target="_blank" rel="noopener" href="https://morevnaproject.org/courses/cut-out-animation-in-blender/" class="elementor-sub-item">Course: Cut-out animation in Blender</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9059"><a href="https://morevnaproject.org/tutorials/synfig/" class="elementor-sub-item">Synfig Tutorials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9039"><a href="https://morevnaproject.org/tutorials/blender/" class="elementor-sub-item">Blender Tutorials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9058"><a href="https://morevnaproject.org/tutorials/opentoonz/" class="elementor-sub-item">OpenToonz Tutorials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9057"><a href="https://morevnaproject.org/tutorials/krita/" class="elementor-sub-item">Krita Tutorials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9055"><a href="https://morevnaproject.org/tutorials/papagayo-ng/" class="elementor-sub-item">Papagayo-NG Tutorials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9056"><a href="https://morevnaproject.org/tutorials/renderchan/" class="elementor-sub-item">RenderChan Tutorials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9054"><a href="https://morevnaproject.org/tutorials/infrastructure/" class="elementor-sub-item">Infrastructure Tutorials</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2444"><a href="https://morevnaproject.org/library/" class="elementor-item">Library</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2832"><a href="https://morevnaproject.org/blog/" class="elementor-item">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11678"><a href="https://morevnaproject.org/shop/" class="elementor-item">Shop</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-3cbe2a1" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3946"><a href="/" class="elementor-item">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10532"><a href="https://morevnaproject.org/animated-shorts/" class="elementor-sub-item">Animated Shorts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4232"><a href="https://morevnaproject.org/about/contribute/" class="elementor-sub-item">How to help</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10190"><a href="https://morevnaproject.org/subscribe/" class="elementor-sub-item">Subscribe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4231"><a href="https://morevnaproject.org/contact/" class="elementor-sub-item">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-9291"><a href="https://morevnaproject.org/privacy-policy/" class="elementor-sub-item">Privacy Policy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9369"><a href="#" class="elementor-item elementor-item-anchor">Morevna</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6178"><a href="https://morevnaproject.org/anime/episode-3/" class="elementor-sub-item">Morevna Episode 3</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4230"><a href="https://morevnaproject.org/anime/demo/" class="elementor-sub-item">Morevna Demo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11438"><a href="https://morevnaproject.org/anime/gallery/" class="elementor-sub-item">Gallery</a></li>
	<li class="ppr-new-window ppr-rewrite menu-item menu-item-type-post_type menu-item-object-page menu-item-4229"><a target="_blank" rel="noopener" href="http://artwork.morevnaproject.org/" class="elementor-sub-item">Artwork Archive</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11439"><a href="https://morevnaproject.org/anime/fanart/" class="elementor-sub-item">Fanart</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9024"><a href="#" class="elementor-item elementor-item-anchor">Software</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4507"><a href="https://morevnaproject.org/synfig/" class="elementor-sub-item">Synfig</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7591"><a href="https://morevnaproject.org/opentoonz/" class="elementor-sub-item">OpenToonz</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4996"><a href="https://morevnaproject.org/papagayo-ng/" class="elementor-sub-item">Papagayo-NG</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9983"><a href="https://morevnaproject.org/renderchan/" class="elementor-sub-item">RenderChan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9025"><a href="#" class="elementor-item elementor-item-anchor">Education</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="ppr-new-window menu-item menu-item-type-post_type menu-item-object-courses menu-item-9066"><a target="_blank" rel="noopener" href="https://morevnaproject.org/courses/how-to-create-animation-in-synfig/" class="elementor-sub-item">Course: How to create animation in Synfig</a></li>
	<li class="ppr-new-window menu-item menu-item-type-post_type menu-item-object-courses menu-item-9067"><a target="_blank" rel="noopener" href="https://morevnaproject.org/courses/cut-out-animation-in-blender/" class="elementor-sub-item">Course: Cut-out animation in Blender</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9059"><a href="https://morevnaproject.org/tutorials/synfig/" class="elementor-sub-item">Synfig Tutorials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9039"><a href="https://morevnaproject.org/tutorials/blender/" class="elementor-sub-item">Blender Tutorials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9058"><a href="https://morevnaproject.org/tutorials/opentoonz/" class="elementor-sub-item">OpenToonz Tutorials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9057"><a href="https://morevnaproject.org/tutorials/krita/" class="elementor-sub-item">Krita Tutorials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9055"><a href="https://morevnaproject.org/tutorials/papagayo-ng/" class="elementor-sub-item">Papagayo-NG Tutorials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9056"><a href="https://morevnaproject.org/tutorials/renderchan/" class="elementor-sub-item">RenderChan Tutorials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9054"><a href="https://morevnaproject.org/tutorials/infrastructure/" class="elementor-sub-item">Infrastructure Tutorials</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2444"><a href="https://morevnaproject.org/library/" class="elementor-item">Library</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2832"><a href="https://morevnaproject.org/blog/" class="elementor-item">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11678"><a href="https://morevnaproject.org/shop/" class="elementor-item">Shop</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-23f33d8a" data-id="23f33d8a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-145aa6d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="145aa6d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-narrow">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-8d31da2" data-id="8d31da2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c301bac toggle-icon--cart-solid elementor-menu-cart--items-indicator-bubble elementor-menu-cart--show-divider-yes elementor-menu-cart--show-remove-button-yes elementor-menu-cart--buttons-inline elementor-widget elementor-widget-woocommerce-menu-cart" data-id="c301bac" data-element_type="widget" data-widget_type="woocommerce-menu-cart.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-cart__wrapper">
						<div class="elementor-menu-cart__container elementor-lightbox" aria-expanded="false">
				<div class="elementor-menu-cart__main" aria-expanded="false">
					<div class="elementor-menu-cart__close-button"></div>
					<div class="widget_shopping_cart_content"></div>
				</div>
			</div>
						<div class="elementor-menu-cart__toggle elementor-button-wrapper">
			<a id="elementor-menu-cart__toggle_button" href="#" class="elementor-button elementor-size-sm">
				<span class="elementor-button-text"><span class="woocommerce-Price-amount amount"><bdi>0&nbsp;<span class="woocommerce-Price-currencySymbol">&#36;</span></bdi></span></span>
				<span class="elementor-button-icon" data-counter="0">
					<i class="eicon" aria-hidden="true"></i>
					<span class="elementor-screen-only">Cart</span>
				</span>
			</a>
		</div>

								</div> <!-- close elementor-menu-cart__wrapper -->
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-54868e9" data-id="54868e9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-76b3b92 elementor-align-center elementor-widget elementor-widget-button" data-id="76b3b92" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="/my-account/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-user"></i>			</span>
						<span class="elementor-button-text"></span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</header>
				</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="10444" class="elementor elementor-10444 elementor-location-single post-12155 post type-post status-publish format-standard has-post-thumbnail hentry category-project blog_post_option-1-categorized blog_post_option-2-sorted email-list-project-blog" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-2bac96bd elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2bac96bd" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-60ffa09e" data-id="60ffa09e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-270bc717 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="270bc717" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Morevna Project now officially registered Non-Profit!</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-6ee4f784 elementor-tablet-align-center elementor-widget elementor-widget-post-info" data-id="6ee4f784" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-b22a56d elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
							<span class="elementor-post-info__item-prefix">Categories:</span>
										<span class="elementor-post-info__terms-list">
				<a href="https://morevnaproject.org/category/project/" class="elementor-post-info__terms-list-item">Morevna Project Blog</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-7eece7a elementor-tablet-align-center elementor-widget elementor-widget-post-info" data-id="7eece7a" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-fa1b3c5 elementor-inline-item" itemprop="datePublished">
						<a href="https://morevnaproject.org/2021/03/17/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										March 17, 2021					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-9e149cd elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										10:11 pm					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-ed11c4e elementor-inline-item" itemprop="commentCount">
						<a href="https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/#comments">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-comment-dots"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
										3 Comments					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-25b4667a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="25b4667a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-395bd95d" data-id="395bd95d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4c59da72 elementor-widget elementor-widget-theme-post-content" data-id="4c59da72" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>Well, it&#8217;s been a long path and finally I can announce that starting from February 24, 2021 the Morevna Project is officially registered as Non-Profit organization!</p>



<ul><li><strong>Country of registration: </strong>Russian Federation.</li><li><strong>Full organization title:</strong> &#8220;Morevna Project &#8211; Open Animation Technologies Development Center&#8221; (АНО &#8220;Центр развития открытых анимационных технологий &#8220;Проект Моревна&#8221;)</li><li><strong>Primary state registration number (ОГРН):</strong> 1210400000249</li><li><strong>TIN (ИНН):</strong> 0400016157</li><li><strong>CEO:</strong> Konstantin Dmitriev</li><li><strong>Board members:</strong> Konstantin Dmitriev, Artem Konoplin (Synfig, maintainer&amp;developer), Alexander Kudryashov (Adamant Art School, CEO).</li></ul>



<figure class="wp-block-image size-large"><a href="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit.jpg?ssl=1"><img data-attachment-id="12162" data-permalink="https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/non-profit/" data-orig-file="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit.jpg?fit=2048%2C1536&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="non-profit" data-image-description="" data-medium-file="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit.jpg?fit=800%2C600&amp;ssl=1" loading="lazy" width="800" height="600" src="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit.jpg?resize=800%2C600&#038;ssl=1" alt="" class="wp-image-12162" srcset="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit.jpg?resize=352%2C264&amp;ssl=1 352w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></figure>



<p>The mission of organization, as declared in its Charter, is: <strong>to develop and popularize technologies of production animation using open-source software</strong>.</p>



<p>This will be achieved through following activities:</p>



<ul><li>Developing and improving of open-source animation software tools.</li><li>Producing animation works using open-source software tools to proof capabilities of the tools and indicate prospective ways of development.</li><li>Providing free education (in online and offline forms) for individuals to help them learn creating animation using open-source tools (Krita, Synfig, OpenToonz and others).</li></ul>



<p>For the latter we will continue working closely with Adamant Art School to provide free offline workshops for youths and also open for cooperation with other organizations. Also, we aim to provide free resources for online education in the nearest future. Stay tuned for more news soon!</p>

<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"/><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"/><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"/><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"/></g></g></svg></a></span><p>If you have found a spelling error, please, notify us by selecting that text and pressing <em>Ctrl+Enter</em>.</p></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/" data-a2a-title="Morevna Project now officially registered Non-Profit!"><a class="a2a_button_diaspora" href="https://www.addtoany.com/add_to/diaspora?linkurl=https%3A%2F%2Fmorevnaproject.org%2F2021%2F03%2F17%2Fmorevna-project-now-officially-registered-non-profit%2F&amp;linkname=Morevna%20Project%20now%20officially%20registered%20Non-Profit%21" title="Diaspora" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_mastodon" href="https://www.addtoany.com/add_to/mastodon?linkurl=https%3A%2F%2Fmorevnaproject.org%2F2021%2F03%2F17%2Fmorevna-project-now-officially-registered-non-profit%2F&amp;linkname=Morevna%20Project%20now%20officially%20registered%20Non-Profit%21" title="Mastodon" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmorevnaproject.org%2F2021%2F03%2F17%2Fmorevna-project-now-officially-registered-non-profit%2F&amp;linkname=Morevna%20Project%20now%20officially%20registered%20Non-Profit%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmorevnaproject.org%2F2021%2F03%2F17%2Fmorevna-project-now-officially-registered-non-profit%2F&amp;linkname=Morevna%20Project%20now%20officially%20registered%20Non-Profit%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fmorevnaproject.org%2F2021%2F03%2F17%2Fmorevna-project-now-officially-registered-non-profit%2F&amp;linkname=Morevna%20Project%20now%20officially%20registered%20Non-Profit%21" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit a2a_counter" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fmorevnaproject.org%2F2021%2F03%2F17%2Fmorevna-project-now-officially-registered-non-profit%2F&amp;linkname=Morevna%20Project%20now%20officially%20registered%20Non-Profit%21" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		</div>
				</div>
		<!-- hidden section --><!-- hidden section -->		<section class="elementor-section elementor-inner-section elementor-element elementor-element-5cecf8e dc-has-condition dc-condition-contains elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5cecf8e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-a03e8a0" data-id="a03e8a0" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cdac850 elementor-widget elementor-widget-text-editor" data-id="cdac850" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Enter your email below if you wish to receive updates about <strong>Morevna Open-Source Anime</strong>. You can unsubscribe anytime.</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-120ba9c elementor-button-align-center elementor-widget elementor-widget-form" data-id="120ba9c" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="Morevna Subscribe">
			<input type="hidden" name="post_id" value="10444"/>
			<input type="hidden" name="form_id" value="120ba9c"/>

							<input type="hidden" name="queried_id" value="12155"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">email</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="Email" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-recaptcha_v3 elementor-field-group elementor-column elementor-field-group-captcha elementor-col-100 recaptcha_v3-bottomright">
					<div class="elementor-field" id="form-field-captcha"><div class="elementor-g-recaptcha" data-sitekey="6LdNY8cUAAAAADvQtWHV_LboI6JnGiNXzQFGvzUE" data-type="v3" data-action="Form" data-badge="bottomright" data-size="invisible"></div></div>				</div>
								<div class="elementor-field-type-hidden elementor-field-group elementor-column elementor-field-group-publiclists elementor-col-100">
					<input size="1" type="hidden" name="form_fields[publiclists]" id="form-field-publiclists" class="elementor-field elementor-size-md  elementor-field-textual" value="2ffe4e47-02a5-4590-b82c-a3bd76e690eb,c348a0a0-f362-4aa3-90dc-0b544b009ef9">				</div>
								<div class="elementor-field-type-hidden elementor-field-group elementor-column elementor-field-group-activationTemplate elementor-col-100">
					<input size="1" type="hidden" name="form_fields[activationTemplate]" id="form-field-activationTemplate" class="elementor-field elementor-size-md  elementor-field-textual" value="ConfirmationSubscribeMorevnaAnime">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-md">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Subscribe</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-56f7447 elementor-widget elementor-widget-heading" data-id="56f7447" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Related Posts</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-5e03a4e elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="5e03a4e" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-11781 post type-post status-publish format-standard has-post-thumbnail hentry category-blender category-project tag-anima-pack blog_post_option-1-categorized blog_post_option-2-sorted email-list-blender">
				<a class="elementor-post__thumbnail__link" href="https://morevnaproject.org/2021/02/01/anima-pack-character-animation-toolkit-for-blender/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/animapack.png?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/animapack.png?w=1298&amp;ssl=1 1298w, https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/animapack.png?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/animapack.png?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/animapack.png?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/animapack.png?resize=370%2C208&amp;ssl=1 370w, https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/animapack.png?resize=469%2C264&amp;ssl=1 469w, https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/animapack.png?resize=600%2C337&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="11911" data-permalink="https://morevnaproject.org/2021/02/01/anima-pack-character-animation-toolkit-for-blender/animapack/" data-orig-file="https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/animapack.png?fit=1298%2C730&amp;ssl=1" data-orig-size="1298,730" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="animapack" data-image-description="" data-medium-file="https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/animapack.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/animapack.png?fit=800%2C450&amp;ssl=1" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://morevnaproject.org/2021/02/01/anima-pack-character-animation-toolkit-for-blender/" >
				Anima Pack &#8211; Character animation toolkit for Blender			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			02/01/2021		</span>
				<span class="elementor-post-avatar">
			No Comments		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-11018 post type-post status-publish format-standard has-post-thumbnail hentry category-donations category-project email-list-project-blog">
				<a class="elementor-post__thumbnail__link" href="https://morevnaproject.org/2020/08/05/morevna-project-now-has-a-page-at-opencollective/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="https://i2.wp.com/morevnaproject.org/wp-content/uploads/2020/08/open-collective.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://i2.wp.com/morevnaproject.org/wp-content/uploads/2020/08/open-collective.jpg?w=900&amp;ssl=1 900w, https://i2.wp.com/morevnaproject.org/wp-content/uploads/2020/08/open-collective.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/morevnaproject.org/wp-content/uploads/2020/08/open-collective.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/morevnaproject.org/wp-content/uploads/2020/08/open-collective.jpg?resize=370%2C208&amp;ssl=1 370w, https://i2.wp.com/morevnaproject.org/wp-content/uploads/2020/08/open-collective.jpg?resize=469%2C264&amp;ssl=1 469w, https://i2.wp.com/morevnaproject.org/wp-content/uploads/2020/08/open-collective.jpg?resize=600%2C337&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="11030" data-permalink="https://morevnaproject.org/2020/08/05/morevna-project-now-has-a-page-at-opencollective/open-collective/" data-orig-file="https://i2.wp.com/morevnaproject.org/wp-content/uploads/2020/08/open-collective.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="open-collective" data-image-description="" data-medium-file="https://i2.wp.com/morevnaproject.org/wp-content/uploads/2020/08/open-collective.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/morevnaproject.org/wp-content/uploads/2020/08/open-collective.jpg?fit=800%2C450&amp;ssl=1" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://morevnaproject.org/2020/08/05/morevna-project-now-has-a-page-at-opencollective/" >
				Morevna Project now has a page at OpenCollective			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			08/05/2020		</span>
				<span class="elementor-post-avatar">
			No Comments		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-10958 post type-post status-publish format-standard has-post-thumbnail hentry category-project email-list-project-blog">
				<a class="elementor-post__thumbnail__link" href="https://morevnaproject.org/2020/07/16/progress-report-29/" >
			<div class="elementor-post__thumbnail"><img width="300" height="180" src="https://i1.wp.com/morevnaproject.org/wp-content/uploads/2020/07/screenshot_008.png?fit=300%2C180&amp;ssl=1" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://i1.wp.com/morevnaproject.org/wp-content/uploads/2020/07/screenshot_008.png?w=1213&amp;ssl=1 1213w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2020/07/screenshot_008.png?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2020/07/screenshot_008.png?resize=1024%2C615&amp;ssl=1 1024w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2020/07/screenshot_008.png?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2020/07/screenshot_008.png?resize=440%2C264&amp;ssl=1 440w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2020/07/screenshot_008.png?resize=600%2C360&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="10964" data-permalink="https://morevnaproject.org/2020/07/16/progress-report-29/screenshot_008-4/" data-orig-file="https://i1.wp.com/morevnaproject.org/wp-content/uploads/2020/07/screenshot_008.png?fit=1213%2C728&amp;ssl=1" data-orig-size="1213,728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screenshot_008" data-image-description="" data-medium-file="https://i1.wp.com/morevnaproject.org/wp-content/uploads/2020/07/screenshot_008.png?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/morevnaproject.org/wp-content/uploads/2020/07/screenshot_008.png?fit=800%2C480&amp;ssl=1" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://morevnaproject.org/2020/07/16/progress-report-29/" >
				Progress Report #29			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			07/16/2020		</span>
				<span class="elementor-post-avatar">
			2 Comments		</span>
				</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-47ced1f elementor-widget elementor-widget-post-comments" data-id="47ced1f" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<section id="comments" class="comments-area">

			<h3 class="title-comments">
			3 Responses		</h3>

		
	<ol class="comment-list">
				<li id="comment-1970395" class="comment even thread-even depth-1 parent">
			<article id="div-comment-1970395" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/65ff496540294ce6496d1bca0d1b62fe?s=42&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65ff496540294ce6496d1bca0d1b62fe?s=84&#038;d=mm&#038;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' loading='lazy'/>						<b class="fn"><a href='https://hubzilla.com.br/channel/aleabdo' rel='external nofollow ugc' class='url'>Ale Abdo</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/#comment-1970395"><time datetime="2021-03-17T22:26:50+06:00">03/17/2021 at 22:26</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ni! Congrats! (=</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-3870583-1970395-60540dd1829a7' data-src='https://widgets.wp.com/likes/#blog_id=3870583&amp;comment_id=1970395&amp;origin=morevnaproject.org&amp;obj_id=3870583-1970395-60540dd1829a7' data-name='like-comment-frame-3870583-1970395-60540dd1829a7'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1970395' data-commentid="1970395" data-postid="12155" data-belowelement="div-comment-1970395" data-respondelement="respond" data-replyto="Reply to Ale Abdo" aria-label='Reply to Ale Abdo'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-1970396" class="comment byuser comment-author-admin bypostauthor odd alt depth-2">
			<article id="div-comment-1970396" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/eb97b1d33deb86db86502807eb394e78?s=42&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/eb97b1d33deb86db86502807eb394e78?s=84&#038;d=mm&#038;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' loading='lazy'/>						<b class="fn"><a href='http://morevnaproject.org/' rel='external nofollow ugc' class='url'>Konstantin Dmitriev</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/#comment-1970396"><time datetime="2021-03-17T22:40:13+06:00">03/17/2021 at 22:40</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you! ^__^</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-3870583-1970396-60540dd183415' data-src='https://widgets.wp.com/likes/#blog_id=3870583&amp;comment_id=1970396&amp;origin=morevnaproject.org&amp;obj_id=3870583-1970396-60540dd183415' data-name='like-comment-frame-3870583-1970396-60540dd183415'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1970396' data-commentid="1970396" data-postid="12155" data-belowelement="div-comment-1970396" data-respondelement="respond" data-replyto="Reply to Konstantin Dmitriev" aria-label='Reply to Konstantin Dmitriev'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1970399" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-1970399" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/81a5e274f891a72dbe0ef0731e7f9e61?s=42&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/81a5e274f891a72dbe0ef0731e7f9e61?s=84&#038;d=mm&#038;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' loading='lazy'/>						<b class="fn">Boris Dalstein</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/#comment-1970399"><time datetime="2021-03-17T22:58:50+06:00">03/17/2021 at 22:58</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>This is super nice, congrats for taking the time to do all this paperwork!</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-3870583-1970399-60540dd183ca4' data-src='https://widgets.wp.com/likes/#blog_id=3870583&amp;comment_id=1970399&amp;origin=morevnaproject.org&amp;obj_id=3870583-1970399-60540dd183ca4' data-name='like-comment-frame-3870583-1970399-60540dd183ca4'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1970399' data-commentid="1970399" data-postid="12155" data-belowelement="div-comment-1970399" data-respondelement="respond" data-replyto="Reply to Boris Dalstein" aria-label='Reply to Boris Dalstein'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

		


	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/17/morevna-project-now-officially-registered-non-profit/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://morevnaproject.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12155' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9a05fd499e" /></p><input type="hidden" id="ak_js" name="ak_js" value="17"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</section><!-- .comments-area -->
		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5a33f7d" data-id="5a33f7d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7a2021c1 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="7a2021c1" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://morevnaproject.org" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i class="fa fa-search" aria-hidden="true"></i>
							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-7d6fefd2 elementor-widget elementor-widget-heading" data-id="7d6fefd2" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">About Morevna Project</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-772d905f elementor-widget elementor-widget-text-editor" data-id="772d905f" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>The mission of Morevna Project is improvement and popularization of open-source technologies for animation.</p><p><a href="https://morevnaproject.org/">Learn more&#8230;</a></p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-76c59c1b elementor-shape-square elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="76c59c1b" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-ae20f37" href="https://twitter.com/morevnaproject" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-0d1bf11" href="https://www.facebook.com/morevnaproject" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-24858d7" href="http://www.youtube.com/c/MorevnaprojectOrg?sub_confirmation=1" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-github elementor-repeater-item-6349c1a" href="https://github.com/morevnaproject/" target="_blank">
						<span class="elementor-screen-only">Github</span>
						<i class="fab fa-github"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-vk elementor-repeater-item-65a0668" href="https://vk.com/morevnaproject" target="_blank">
						<span class="elementor-screen-only">Vk</span>
						<i class="fab fa-vk"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon- elementor-repeater-item-7de144b" href="https://mastodon.social/@morevnaproject" target="_blank">
						<span class="elementor-screen-only"></span>
						<svg xmlns="http://www.w3.org/2000/svg" width="61.076954mm" height="65.47831mm" viewBox="0 0 216.4144 232.00976"><path fill="#2b90d9" d="M211.80734 139.0875c-3.18125 16.36625-28.4925 34.2775-57.5625 37.74875-15.15875 1.80875-30.08375 3.47125-45.99875 2.74125-26.0275-1.1925-46.565-6.2125-46.565-6.2125 0 2.53375.15625 4.94625.46875 7.2025 3.38375 25.68625 25.47 27.225 46.39125 27.9425 21.11625.7225 39.91875-5.20625 39.91875-5.20625l.8675 19.09s-14.77 7.93125-41.08125 9.39c-14.50875.7975-32.52375-.365-53.50625-5.91875C9.23234 213.82 1.40609 165.31125.20859 116.09125c-.365-14.61375-.14-28.39375-.14-39.91875 0-50.33 32.97625-65.0825 32.97625-65.0825C49.67234 3.45375 78.20359.2425 107.86484 0h.72875c29.66125.2425 58.21125 3.45375 74.8375 11.09 0 0 32.975 14.7525 32.975 65.0825 0 0 .41375 37.13375-4.59875 62.915"></path><path fill="#fff" d="M177.50984 80.077v60.94125h-24.14375v-59.15c0-12.46875-5.24625-18.7975-15.74-18.7975-11.6025 0-17.4175 7.5075-17.4175 22.3525v32.37625H96.20734V85.42325c0-14.845-5.81625-22.3525-17.41875-22.3525-10.49375 0-15.74 6.32875-15.74 18.7975v59.15H38.90484V80.077c0-12.455 3.17125-22.3525 9.54125-29.675 6.56875-7.3225 15.17125-11.07625 25.85-11.07625 12.355 0 21.71125 4.74875 27.8975 14.2475l6.01375 10.08125 6.015-10.08125c6.185-9.49875 15.54125-14.2475 27.8975-14.2475 10.6775 0 19.28 3.75375 25.85 11.07625 6.36875 7.3225 9.54 17.22 9.54 29.675"></path></svg>					</a>
				</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1f305394 elementor-widget elementor-widget-heading" data-id="1f305394" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Sponsors</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-5104f93 elementor-widget elementor-widget-html" data-id="5104f93" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script src="https://opencollective.com/morevnaproject/banner.js?limit=1"></script>		</div>
				</div>
				<div class="elementor-element elementor-element-1857280 elementor-widget elementor-widget-heading" data-id="1857280" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Recent Posts</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-ee7eb8c elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="ee7eb8c" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-12155 post type-post status-publish format-standard has-post-thumbnail hentry category-project blog_post_option-1-categorized blog_post_option-2-sorted email-list-project-blog">
				<a class="elementor-post__thumbnail__link" href="https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit-crop.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit-crop.jpg?w=2160&amp;ssl=1 2160w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit-crop.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit-crop.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit-crop.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit-crop.jpg?resize=370%2C208&amp;ssl=1 370w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit-crop.jpg?resize=469%2C264&amp;ssl=1 469w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit-crop.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit-crop.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit-crop.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit-crop.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12161" data-permalink="https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/non-profit-crop/" data-orig-file="https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit-crop.jpg?fit=2160%2C1215&amp;ssl=1" data-orig-size="2160,1215" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="non-profit-crop" data-image-description="" data-medium-file="https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit-crop.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/03/non-profit-crop.jpg?fit=800%2C450&amp;ssl=1" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/" >
				Morevna Project now officially registered Non-Profit!			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://morevnaproject.org/2021/03/17/morevna-project-now-officially-registered-non-profit/" >
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-12098 post type-post status-publish format-standard has-post-thumbnail hentry category-pepper-carrot tag-peppercarrot-episode-3 blog_post_option-1-categorized blog_post_option-2-sorted email-list-pepper-carrot">
				<a class="elementor-post__thumbnail__link" href="https://morevnaproject.org/2021/02/22/peppercarrot-episode-3-back-in-production/" >
			<div class="elementor-post__thumbnail"><img width="293" height="300" src="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-20-scaled.jpg?fit=293%2C300&amp;ssl=1" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-20-scaled.jpg?w=2501&amp;ssl=1 2501w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-20-scaled.jpg?resize=293%2C300&amp;ssl=1 293w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-20-scaled.jpg?resize=1000%2C1024&amp;ssl=1 1000w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-20-scaled.jpg?resize=768%2C786&amp;ssl=1 768w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-20-scaled.jpg?resize=258%2C264&amp;ssl=1 258w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-20-scaled.jpg?resize=1501%2C1536&amp;ssl=1 1501w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-20-scaled.jpg?resize=2001%2C2048&amp;ssl=1 2001w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-20-scaled.jpg?resize=600%2C614&amp;ssl=1 600w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-20-scaled.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-20-scaled.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="12100" data-permalink="https://morevnaproject.org/2021/02/22/peppercarrot-episode-3-back-in-production/02-20/" data-orig-file="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-20-scaled.jpg?fit=2501%2C2560&amp;ssl=1" data-orig-size="2501,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="02-20" data-image-description="" data-medium-file="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-20-scaled.jpg?fit=293%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-20-scaled.jpg?fit=800%2C819&amp;ssl=1" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://morevnaproject.org/2021/02/22/peppercarrot-episode-3-back-in-production/" >
				Pepper&#038;Carrot Episode 3 &#8211; Back in production!			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://morevnaproject.org/2021/02/22/peppercarrot-episode-3-back-in-production/" >
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-12061 post type-post status-publish format-standard has-post-thumbnail hentry category-pepper-carrot tag-peppercarrot-episode-3 blog_post_option-1-categorized blog_post_option-2-sorted email-list-project-blog email-list-pepper-carrot">
				<a class="elementor-post__thumbnail__link" href="https://morevnaproject.org/2021/02/16/0-16372186-btc-8000-donated-for-production-of-peppercarrot-motion-comic/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/02/pepper-btc-donation-1.png?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/02/pepper-btc-donation-1.png?w=686&amp;ssl=1 686w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/02/pepper-btc-donation-1.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/02/pepper-btc-donation-1.png?resize=370%2C208&amp;ssl=1 370w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/02/pepper-btc-donation-1.png?resize=469%2C264&amp;ssl=1 469w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/02/pepper-btc-donation-1.png?resize=600%2C338&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12091" data-permalink="https://morevnaproject.org/2021/02/16/0-16372186-btc-8000-donated-for-production-of-peppercarrot-motion-comic/pepper-btc-donation-1/" data-orig-file="https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/02/pepper-btc-donation-1.png?fit=686%2C386&amp;ssl=1" data-orig-size="686,386" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pepper-btc-donation-1" data-image-description="" data-medium-file="https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/02/pepper-btc-donation-1.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/morevnaproject.org/wp-content/uploads/2021/02/pepper-btc-donation-1.png?fit=686%2C386&amp;ssl=1" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://morevnaproject.org/2021/02/16/0-16372186-btc-8000-donated-for-production-of-peppercarrot-motion-comic/" >
				0.16372186 BTC (~$7500) donated for production of Pepper&#038;Carrot Motion Comic!			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://morevnaproject.org/2021/02/16/0-16372186-btc-8000-donated-for-production-of-peppercarrot-motion-comic/" >
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-11991 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery blog_post_option-1-categorized blog_post_option-2-sorted email-list-morevna-artwork">
				<a class="elementor-post__thumbnail__link" href="https://morevnaproject.org/2021/02/04/new-artwork-by-anastasia-mayzhegisheva-two-souls/" >
			<div class="elementor-post__thumbnail"><img width="287" height="300" src="https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-03-m.jpg?fit=287%2C300&amp;ssl=1" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-03-m.jpg?w=2375&amp;ssl=1 2375w, https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-03-m.jpg?resize=287%2C300&amp;ssl=1 287w, https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-03-m.jpg?resize=981%2C1024&amp;ssl=1 981w, https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-03-m.jpg?resize=768%2C802&amp;ssl=1 768w, https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-03-m.jpg?resize=253%2C264&amp;ssl=1 253w, https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-03-m.jpg?resize=1472%2C1536&amp;ssl=1 1472w, https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-03-m.jpg?resize=1962%2C2048&amp;ssl=1 1962w, https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-03-m.jpg?resize=600%2C626&amp;ssl=1 600w, https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-03-m.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 287px) 100vw, 287px" data-attachment-id="11986" data-permalink="https://morevnaproject.org/artwork/two-souls/02-03-m/" data-orig-file="https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-03-m.jpg?fit=2375%2C2479&amp;ssl=1" data-orig-size="2375,2479" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="02-03-m" data-image-description="" data-medium-file="https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-03-m.jpg?fit=287%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/morevnaproject.org/wp-content/uploads/2021/02/02-03-m.jpg?fit=800%2C835&amp;ssl=1" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://morevnaproject.org/2021/02/04/new-artwork-by-anastasia-mayzhegisheva-two-souls/" >
				New artwork by Anastasia Mayzhegisheva: Two souls			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://morevnaproject.org/2021/02/04/new-artwork-by-anastasia-mayzhegisheva-two-souls/" >
				Read More »			</a>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2c352943 elementor-widget elementor-widget-heading" data-id="2c352943" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Featured Videos</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-4a91ca25 elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="4a91ca25" data-element_type="widget" data-settings="{&quot;lightbox&quot;:&quot;yes&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
				<div class="elementor-widget-container">
					<div class="elementor-wrapper elementor-open-lightbox">
							<div class="elementor-custom-embed-image-overlay" data-elementor-open-lightbox="yes" data-elementor-lightbox="{&quot;type&quot;:&quot;video&quot;,&quot;videoType&quot;:&quot;youtube&quot;,&quot;url&quot;:&quot;https:\/\/www.youtube.com\/embed\/Ubx-_jhya10?feature=oembed&amp;start&amp;end&amp;wmode=opaque&amp;loop=0&amp;controls=1&amp;mute=0&amp;rel=0&amp;modestbranding=0&quot;,&quot;modalOptions&quot;:{&quot;id&quot;:&quot;elementor-lightbox-4a91ca25&quot;,&quot;entranceAnimation&quot;:&quot;&quot;,&quot;entranceAnimation_tablet&quot;:&quot;&quot;,&quot;entranceAnimation_mobile&quot;:&quot;&quot;,&quot;videoAspectRatio&quot;:&quot;169&quot;}}">
											<img width="1920" height="1080" src="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2020/03/poster-youtube-v2-ru.jpg?fit=1920%2C1080&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2020/03/poster-youtube-v2-ru.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2020/03/poster-youtube-v2-ru.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2020/03/poster-youtube-v2-ru.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2020/03/poster-youtube-v2-ru.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2020/03/poster-youtube-v2-ru.jpg?resize=370%2C208&amp;ssl=1 370w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2020/03/poster-youtube-v2-ru.jpg?resize=469%2C264&amp;ssl=1 469w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2020/03/poster-youtube-v2-ru.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/morevnaproject.org/wp-content/uploads/2020/03/poster-youtube-v2-ru.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="10456" data-permalink="https://morevnaproject.org/?attachment_id=10456" data-orig-file="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2020/03/poster-youtube-v2-ru.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="poster-youtube-v2-ru" data-image-description="" data-medium-file="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2020/03/poster-youtube-v2-ru.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/morevnaproject.org/wp-content/uploads/2020/03/poster-youtube-v2-ru.jpg?fit=800%2C450&amp;ssl=1" />																<div class="elementor-custom-embed-play" role="button">
							<i class="eicon-play" aria-hidden="true"></i>
							<span class="elementor-screen-only">Play Video</span>
						</div>
									</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6184685 elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="6184685" data-element_type="widget" data-settings="{&quot;lightbox&quot;:&quot;yes&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
				<div class="elementor-widget-container">
					<div class="elementor-wrapper elementor-open-lightbox">
							<div class="elementor-custom-embed-image-overlay" data-elementor-open-lightbox="yes" data-elementor-lightbox="{&quot;type&quot;:&quot;video&quot;,&quot;videoType&quot;:&quot;youtube&quot;,&quot;url&quot;:&quot;https:\/\/www.youtube.com\/embed\/cTb1_w8hvqY?feature=oembed&amp;start&amp;end&amp;wmode=opaque&amp;loop=0&amp;controls=1&amp;mute=0&amp;rel=0&amp;modestbranding=0&quot;,&quot;modalOptions&quot;:{&quot;id&quot;:&quot;elementor-lightbox-6184685&quot;,&quot;entranceAnimation&quot;:&quot;&quot;,&quot;entranceAnimation_tablet&quot;:&quot;&quot;,&quot;entranceAnimation_mobile&quot;:&quot;&quot;,&quot;videoAspectRatio&quot;:&quot;169&quot;}}">
											<img width="1920" height="1080" src="https://i1.wp.com/morevnaproject.org/wp-content/uploads/2017/04/poster-1-h3-final-en.jpg?fit=1920%2C1080&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i1.wp.com/morevnaproject.org/wp-content/uploads/2017/04/poster-1-h3-final-en.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2017/04/poster-1-h3-final-en.jpg?resize=370%2C208&amp;ssl=1 370w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2017/04/poster-1-h3-final-en.jpg?resize=469%2C264&amp;ssl=1 469w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2017/04/poster-1-h3-final-en.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2017/04/poster-1-h3-final-en.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2017/04/poster-1-h3-final-en.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2017/04/poster-1-h3-final-en.jpg?resize=560%2C315&amp;ssl=1 560w, https://i1.wp.com/morevnaproject.org/wp-content/uploads/2017/04/poster-1-h3-final-en.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="7457" data-permalink="https://morevnaproject.org/pepper-and-carrot/episode-6/poster-1-h3-final-en/" data-orig-file="https://i1.wp.com/morevnaproject.org/wp-content/uploads/2017/04/poster-1-h3-final-en.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="poster-1-h3-final-en" data-image-description="" data-medium-file="https://i1.wp.com/morevnaproject.org/wp-content/uploads/2017/04/poster-1-h3-final-en.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/morevnaproject.org/wp-content/uploads/2017/04/poster-1-h3-final-en.jpg?fit=800%2C450&amp;ssl=1" />																<div class="elementor-custom-embed-play" role="button">
							<i class="eicon-play" aria-hidden="true"></i>
							<span class="elementor-screen-only">Play Video</span>
						</div>
									</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6c9ceaf elementor-widget elementor-widget-button" data-id="6c9ceaf" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://morevnaproject.org/animated-shorts/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">View more...</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7cc17b57 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7cc17b57" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5b25f839" data-id="5b25f839" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<footer id="site-footer" class="site-footer" role="contentinfo">
	</footer>

<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok" data-callback="closeNotification">OK</button>
		</footer>
	</div>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-65ff496540294ce6496d1bca0d1b62fe">
	</div>
	<div class="grofile-hash-map-eb97b1d33deb86db86502807eb394e78">
	</div>
	<div class="grofile-hash-map-81a5e274f891a72dbe0ef0731e7f9e61">
	</div>
	</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<link rel='stylesheet' id='fp_style_for_rewardsystem-css'  href='https://morevnaproject.org/wp-content/plugins/rewardsystem/assets/css/style.css?ver=26.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_reward_footable_css-css'  href='https://morevnaproject.org/wp-content/plugins/rewardsystem/assets/css/footable.core.css?ver=26.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_reward_bootstrap_css-css'  href='https://morevnaproject.org/wp-content/plugins/rewardsystem/assets/css/bootstrap.css?ver=26.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://c0.wp.com/p/woocommerce/4.8.0/assets/css/select2.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-11468-css'  href='https://morevnaproject.org/wp-content/uploads/elementor/css/post-11468.css?ver=1608460499' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/dynamicconditions/Public/js/dynamic-conditions-public.js?ver=1.4.6' id='dynamic-conditions-js'></script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/mystickymenu/js/detectmobilebrowser.js?ver=2.4.9' id='detectmobilebrowser-js'></script>
<script type='text/javascript' id='mystickymenu-js-extra'>
/* <![CDATA[ */
var option = {"mystickyClass":".sticky-menu","activationHeight":"0","disableWidth":"0","disableLargeWidth":"0","adminBar":"false","device_desktop":"1","device_mobile":"1","mystickyTransition":"slide","mysticky_disable_down":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.4.9' id='mystickymenu-js'></script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/patreon-connect/assets/js/app.js?ver=5.6.2' id='patreon-wordpress-js-js'></script>
<script type='text/javascript' id='qppr_frontend_scripts-js-extra'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"\/sources\/":[1,0,""],"https:\/\/morevnaproject.org\/2011\/06\/28\/the-adventures-of-boris-munchausen\/":[1,0,"http:\/\/munchausenproject.wordpress.com\/"],"https:\/\/morevnaproject.org\/2014\/12\/08\/demo\/":[0,0,"http:\/\/morevnaproject.org\/anime\/demo"],"https:\/\/morevnaproject.org\/demo\/":[0,0,"http:\/\/morevnaproject.org\/anime\/demo"],"https:\/\/morevnaproject.org\/2013\/01\/02\/how-to-use-remake\/":[0,0,"https:\/\/github.com\/morevnaproject\/remake\/wiki\/Tutorial"],"https:\/\/morevnaproject.org\/packages\/":[0,0,"http:\/\/morevnaproject.org\/software\/"],"https:\/\/morevnaproject.org\/2015\/01\/10\/two-weeks-with-morevna-ru\/":[0,0,"morevnaproject.org\/2014\/11\/25\/two-weeks-in-siberia-with-morevna-project-open-source-animation-tools-and-anime\/?lang=ru"],"https:\/\/morevnaproject.org\/in-production\/":[0,0,"https:\/\/morevnaproject.org\/category\/anime\/episode-3\/"],"https:\/\/morevnaproject.org\/school\/":[0,0,"https:\/\/morevnaproject.org\/"],"https:\/\/morevnaproject.org\/animated-short\/morevna-episode-4\/":[0,0,""],"https:\/\/morevnaproject.org\/animated-short\/the-deadline-2018\/":[0,0,""],"https:\/\/morevnaproject.org\/animated-short\/pepper-carrot-episode-6-2017\/":[0,0,""],"https:\/\/morevnaproject.org\/animated-short\/morevna-episode-3-2016\/":[0,0,""],"https:\/\/morevnaproject.org\/animated-short\/in-the-heart-2015\/":[0,0,""],"https:\/\/morevnaproject.org\/animated-short\/morevna-demo-2012\/":[0,0,""],"https:\/\/morevnaproject.org\/animated-short\/amazing-sentence-2011\/":[0,0,""],"https:\/\/morevnaproject.org\/courses\/cut-out-animation-in-blender\/":[1,0,""],"https:\/\/morevnaproject.org\/courses\/how-to-create-animation-in-synfig\/":[1,0,""],"https:\/\/morevnaproject.org\/2015\/06\/27\/getting-started-with-renderchan\/":[0,0,""],"https:\/\/morevnaproject.org\/anime\/artwork-archive\/":[1,0,"http:\/\/artwork.morevnaproject.org\/"],"https:\/\/morevnaproject.org\/2016\/03\/27\/pepper-blender-model\/":[1,0,"https:\/\/gumroad.com\/l\/pepper"],"https:\/\/morevnaproject.org\/2016\/03\/27\/carrot-model\/":[1,0,"https:\/\/gumroad.com\/l\/carrot"],"https:\/\/morevnaproject.org\/shorts\/":[0,0,""],"https:\/\/morevnaproject.org\/a\/":[0,0,"https:\/\/morevnaproject.org\/"],"https:\/\/morevnaproject.org\/pepper-and-carrot\/":[0,0,"https:\/\/morevnaproject.org\/pepper-and-carrot\/episode-6\/"],"https:\/\/morevnaproject.org\/crowdfunding\/":[0,0,"https:\/\/morevnaproject.org\/crowdfunding\/morevna-episode-4\/"],"https:\/\/morevnaproject.org\/projects\/morevna-open-source-anime-episode-4\/":[0,0,"https:\/\/morevnaproject.org\/crowdfunding\/morevna-episode-4\/"],"https:\/\/morevnaproject.org\/projects\/help-konstantin-dmitriev-travel-suzdal-fest\/":[0,0,"https:\/\/morevnaproject.org\/crowdfunding\/travel-to-suzdal-fest-2018\/"],"https:\/\/morevnaproject.org\/anime\/":[0,0,"https:\/\/morevnaproject.org\/anime\/episode-3\/"],"https:\/\/morevnaproject.org\/library\/animation-pack-for-cg-cookie-flex-rig\/":[1,0,"https:\/\/gumroad.com\/a\/543994995"],"https:\/\/morevnaproject.org\/anime\/episode-4\/sound-fx-4-0-0\/":[0,0,"https:\/\/morevnaproject.org\/anime\/episode-4\/sound-fx-4-0-1\/"],"https:\/\/morevnaproject.org\/fanart\/fan-arts\/":[0,0,""],"https:\/\/morevnaproject.org\/?post_type=fanart&p=10672":[0,0,""],"https:\/\/morevnaproject.org\/school\/infrastructure\/":[0,0,""],"https:\/\/morevnaproject.org\/anime\/fanart\/":[0,0,""]},"siteURL":"https:\/\/morevnaproject.org","siteURLq":"https:\/\/morevnaproject.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.3' id='qppr_frontend_scripts-js'></script>
<script type='text/javascript' id='jquery-blockui-js-extra'>
/* <![CDATA[ */
var jquery_blockui_params = {"cart_url":"https:\/\/morevnaproject.org\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.8.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='js-cookie-js-extra'>
/* <![CDATA[ */
var js_cookie_params = {"cart_url":"https:\/\/morevnaproject.org\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.8.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_url":"https:\/\/morevnaproject.org\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.8.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_29852e3fa6a43eccc4b23ae6de00602b","fragment_name":"wc_fragments_29852e3fa6a43eccc4b23ae6de00602b","request_timeout":"5000","cart_url":"https:\/\/morevnaproject.org\/checkout\/","i18n_view_cart":"Checkout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.8.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.9' id='modernizr-js'></script>
<script type='text/javascript' id='mistape-front-js-extra'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/morevnaproject.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1608460272' id='mistape-front-js'></script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/wpc-name-your-price/assets/js/frontend.js?ver=1.1.4' id='woonp-frontend-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202111' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"mm\/dd\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/morevnaproject.org\/wp-admin\/admin-ajax.php","nonce":"93d1d16b62","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"\/my-account\/?redirect_to=https%3A%2F%2Fmorevnaproject.org%2F2021%2F03%2F17%2Fmorevna-project-now-officially-registered-non-profit%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=3.0.8' id='elementor-recaptcha_v3-api-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script async="async" type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.14' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.8' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/morevnaproject.org\/wp-admin\/admin-ajax.php","nonce":"d5f364f037","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/morevnaproject.org\/cart\/","checkout_page_url":"https:\/\/morevnaproject.org\/checkout\/"},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/morevnaproject.org\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.8' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.14' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.14","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/morevnaproject.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":12155,"title":"Morevna%20Project%20now%20officially%20registered%20Non-Profit%21%20%E2%80%93%20Morevna%20Project","excerpt":"","featuredImage":"https:\/\/morevnaproject.org\/wp-content\/uploads\/2021\/03\/non-profit-crop.jpg"}};
</script>
<script type='text/javascript' src='https://morevnaproject.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.14' id='elementor-frontend-js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202111#ver=202111' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202111.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'3870583',post:'12155',tz:'6',srv:'morevnaproject.org'} ]);
	_stq.push([ 'clickTrackerInit', '3870583', '12155' ]);
</script>
<div id="mistape_dialog" data-mode="confirm" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content without-comment"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Spelling error report</h2>
							 <div class="mistape_dialog_block">
								<h3>The following text will be sent to our editors:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="12155" role="button">Send</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Cancel</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div>		<script type="text/javascript">
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>

</body>
</html>
